MP envoyé dans boîte "à envoyer"
Aller à la page Précédente  1, 2  :| |:
LD4all » L'assistance technique

#16:  Auteur: Inis MessagePosté le: Sam 20 Juin, 2009
    ----
Oui, "Ouvert" c'est pas mal ou "Reçu Dest.", "Lu Dest." (destinataire). Ca devrait rentrer, ce n'est pas très long.

#17:  Auteur: Jolan MessagePosté le: Mar 27 Oct, 2009
    ----
Je me suis fait avoir aussi. smile

Basilus, tu pensais toi aussi il y a quelques mois que les MP placés dans la section "à envoyer" étaient en cours d'envoi !
En fait ils sont bien envoyés, mais en attente sur le serveur jusqu'à ce que le destinataire ouvre sur sa boite à MP.

L'intitulé "A envoyer" est vraiment mal choisi. Il faudrait supprimer cet onglet et laisser passer directement les messages dans la boite "envoyés", ce qui correspond à la réalité.

Concernant l'accusé de réception, c'est une option qui devrait rester au choix de l'utilisateur, comme pour tout service de messagerie.

#18:  Auteur: Inis MessagePosté le: Mar 27 Oct, 2009
    ----
Jolan a écrit:
En fait ils sont bien envoyés, mais en attente sur le serveur jusqu'à ce que le destinataire ouvre sur sa boite à MP.

L'intitulé "A envoyer" est vraiment mal choisi. Il faudrait supprimer cet onglet et laisser passer directement les messages dans la boite "envoyés", ce qui correspond à la réalité.

En fait ce n'est pas tout à fait pareil car le message est encore "éditable" ou supprimable par l'envoyeur.

#19:  Auteur: Jolan MessagePosté le: Mar 27 Oct, 2009
    ----
Inis a écrit:
En fait ce n'est pas tout à fait pareil car le message est encore "éditable" ou supprimable par l'envoyeur.


Oui c'est vrai. smile
C'est une option intéressante pour les indécis compulsifs. kiekeboe wiske

#20: MP envoyé dans boite "a envoyer" Auteur: Val MessagePosté le: Mer 05 Mai, 2010
    ----
<mod> Question collée dans un topic existant sur le sujet </mod>

Bonjour

Tout est dans le titre : pourquoi les réponses que je fais au MP se mettent -elles là et pas dans "Envoyés" ? J'ignore si mes réponses sont bien parties...

#21:  Auteur: Saphyr MessagePosté le: Mer 05 Mai, 2010
    ----
C'est juste que le destinataire ne les a pas encore ouvert/ne s'est pas encore connecté depuis l'envoi, si je me trompe pas smile

#22:  Auteur: Val MessagePosté le: Mer 05 Mai, 2010
    ----
OK merci pour la réponse draait

#23:  Auteur: Saphyr MessagePosté le: Mer 05 Mai, 2010
    ----
Pas de problème! wink5 C'est une question qui m'avait travaillé aussi, au début crazy2

#24:  Auteur: Basilus West MessagePosté le: Mer 05 Mai, 2010
    ----
J'ai collé ta question dans un topic existant. Comme ça, tu verras qu'il n'y a pas que toi qui te poses la question. grin1 C'est un peu embêtant, plusieurs personnes ne comprennent pas comment ça fonctionne. overspannen Je vais remonter le problème à pasQuale mais je ne sais pas si elle trouvera le temps de le corriger rapidement.



LD4all » L'assistance technique


Aller à la page Précédente  1, 2  :| |:
Page 2 sur 2
printed from the LD4all.com lucid dreaming forum. Content copyrighted by the author.
Lucid dreamers unite! visit LD4all.com